Un desarrollador líder mundial de software inteligente de VMS y PSIM
Dónde comprar

Ale al mercado la nueva version del paquete de integracion de dispositivos basados en IP: Drivers Pack 3.2.29

01/15/2015

Este paquete de integración garantiza la compatibilidad de cámaras IP y de otros equipos basados en IP con los productos de la compañía AxxonSoft. La versión 3.2.29 puede ser utilizada junto con Intellect 4.9.4 y Axxon Next 3.6.2 sin necesidad de reinstalarlos.

En la versión 3.2.29 se ha realizado la compatibilidad con 21 nuevos dispositivos basados en IP:

  • Panasonic General Device
  • Samsung Techwin General Device
  • 3S Vision N3011
  • 3S Vision N6037
  • 3S Vision N6079
  • 3S Vision N6082
  • 3S Vision N9082
  • Arecont Vision AV2226PMIR
  • Bosch AUTODOME 700 IP
  • Bosch AUTODOME IP starlight 7000 HD
  • Bosch DINION NBC-455-P IVA
  • DiGieyes DE-HDXXXX
  • Hikvision DS-2DF1-517-B
  • Mobotix T25M
  • Mobotix M25M
  • Mobotix D25M
  • Mobotix Q25M
  • SEEnergy SVR-104
  • SEEnergy SVR-108
  • SEEnergy SVR-116
  • SEEnergy SVR-116 Plus

Además, la nueva versión del módulo Drivers Pack incluye ahora la posibilidad de especificar las direcciones IP de los dispositivos, que pueden constar de más de 100 caracteres, y también se han añadido los controladores General device Panasonic, General device Samsung y la compatibilidad de la plataforma de Bosch para x64 bits.

Descargue el paquete de controladores Drivers Pack aquí.

Drivers Pack es un módulo con un instalador independiente que asegura la compatibilidad entre el software de AxxonSoft y una amplia gama de hardware IP. Este módulo permite a los usuarios integrar nuevos dispositivos IP a sus sistemas de seguridad potenciados por AxxonSoft, sin necesidad de realizar ninguna actualización en el software básico del Sistema de gestión visual (VMS) de AxxonSoft. Para el soporte apropiado del hardware, se recomienda a los usuarios instalar la última versión el paquete de controladores Drivers Pack en la versión actualizada de su producto AxxonSoft. Drivers Pack 3.2.29 debe ser utilizado con la versión 4.9.4 de Axxon Intellect Enterprise y la versión 3.6.2 de Axxon Next.